<!DOCTYPE html>
<html lang="fr-FR">
<head>
	<meta charset="UTF-8">
	<meta http-equiv="X-UA-Compatible" content="IE=edge" />
	<link rel="profile" href="http://gmpg.org/xfn/11">
	<link rel="pingback" href="http://www.outilsfroids.net/xmlrpc.php">
	<title>Astuce : trouver facilement des listes Twitter avec Google | Outils Froids</title>

<!-- All in One SEO Pack 2.3.11.4 by Michael Torbert of Semper Fi Web Design[246,345] -->
<link rel="author" href="http://www.google.com/+ChristopheDeschampsOF" />
<meta name="description"  content="Les listes Twitter sont sans conteste l'une des fonctionnalités les plus intéressantes de ce service lorsqu'on doit mettre en place une veille thématique. Bryan" />

<meta name="keywords"  content="twitter,recherche web,astuce,rechercheweb,outils" />

<link rel="canonical" href="http://www.outilsfroids.net/2017/02/astuce-trouver-facilement-des-listes-thematiques-twitter-avec-google/" />
<!-- /all in one seo pack -->
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Outils Froids &raquo; Flux" href="http://www.outilsfroids.net/feed/" />
<link rel="alternate" type="application/rss+xml" title="Outils Froids &raquo; Flux des commentaires" href="http://www.outilsfroids.net/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Outils Froids &raquo; Astuce : trouver facilement des listes thématiques Twitter avec Google Flux des commentaires" href="http://www.outilsfroids.net/2017/02/astuce-trouver-facilement-des-listes-thematiques-twitter-avec-google/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.outilsfroids.net\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.7.2"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='validate-engine-css-css'  href='http://www.outilsfroids.net/wp-content/plugins/wysija-newsletters/css/validationEngine.jquery.css?ver=2.7.7' type='text/css' media='all' />
<link rel='stylesheet' id='generate-fonts-css'  href='//fonts.googleapis.com/css?family=Open+Sans%3A300%2C300italic%2Cregular%2Citalic%2C600%2C600italic%2C700%2C700italic%2C800%2C800italic&#038;subset=latin%2Clatin-ext&#038;ver=1.3.41' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='http://www.outilsfroids.net/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='csbwf_sidebar_style-css'  href='http://www.outilsfroids.net/wp-content/plugins/custom-share-buttons-with-floating-sidebar/css/csbwfs.css?ver=4.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='generate-secondary-nav-css'  href='http://www.outilsfroids.net/wp-content/plugins/gp-premium/addons/generate-secondary-nav/inc/css/style.css?ver=4.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='generate-secondary-nav-mobile-css'  href='http://www.outilsfroids.net/wp-content/plugins/gp-premium/addons/generate-secondary-nav/inc/css/mobile.css?ver=4.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='toc-screen-css'  href='http://www.outilsfroids.net/wp-content/plugins/table-of-contents-plus/screen.min.css?ver=1509' type='text/css' media='all' />
<link rel='stylesheet' id='wp-syntax-css-css'  href='http://www.outilsfroids.net/wp-content/plugins/wp-syntax/css/wp-syntax.css?ver=1.1' type='text/css' media='all' />
<link rel='stylesheet' id='generate-style-grid-css'  href='http://www.outilsfroids.net/wp-content/themes/generatepress/css/unsemantic-grid.min.css?ver=1.3.41' type='text/css' media='all' />
<link rel='stylesheet' id='generate-style-css'  href='http://www.outilsfroids.net/wp-content/themes/generatepress/style.css?ver=1.3.41' type='text/css' media='all' />
<style id='generate-style-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='generate-mobile-style-css'  href='http://www.outilsfroids.net/wp-content/themes/generatepress/css/mobile.min.css?ver=1.3.41' type='text/css' media='all' />
<link rel='stylesheet' id='fontawesome-css'  href='http://www.outilsfroids.net/wp-content/themes/generatepress/css/font-awesome.min.css?ver=4.7' type='text/css' media='all' />
<!--[if lt IE 9]>
<link rel='stylesheet' id='generate-ie-css'  href='http://www.outilsfroids.net/wp-content/themes/generatepress/css/ie.min.css?ver=1.3.41' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='recent-posts-widget-with-thumbnails-public-style-css'  href='http://www.outilsfroids.net/wp-content/plugins/recent-posts-widget-with-thumbnails/public.css?ver=4.13.3' type='text/css' media='all' />
<link rel='stylesheet' id='simple-social-icons-font-css'  href='http://www.outilsfroids.net/wp-content/plugins/simple-social-icons/css/style.css?ver=2.0.1' type='text/css' media='all' />
<link rel='stylesheet' id='tablepress-default-css'  href='http://www.outilsfroids.net/wp-content/plugins/tablepress/css/default.min.css?ver=1.7' type='text/css' media='all' />
<link rel='stylesheet' id='blog-styles-css'  href='http://www.outilsfroids.net/wp-content/plugins/gp-premium/addons/generate-blog/inc/css/style.css?ver=4.7.2' type='text/css' media='all' />
<!-- This site uses the Google Analytics by MonsterInsights plugin v5.5.4 - Universal enabled - https://www.monsterinsights.com/ -->
<script type="text/javascript">
	(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
		(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
		m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
	})(window,document,'script','//www.google-analytics.com/analytics.js','__gaTracker');

	__gaTracker('create', 'UA-75325-2', 'auto');
	__gaTracker('set', 'forceSSL', true);
	__gaTracker('send','pageview');

</script>
<!-- / Google Analytics by MonsterInsights -->
<script type='text/javascript' src='http://www.outilsfroids.net/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.outilsfroids.net/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://www.outilsfroids.net/wp-content/plugins/simple-social-icons/svgxuse.js?ver=1.1.21'></script>
<link rel='https://api.w.org/' href='http://www.outilsfroids.net/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.outilsfroids.net/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.outilsfroids.net/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Veille hebdomadaire : du 7 janvier au 13 janvier 2017 (revue de liens)' href='http://www.outilsfroids.net/2017/01/veille-hebdomadaire-du-7-janvier-au-13-janvier-2017-revue-de-liens/' />
<meta name="generator" content="WordPress 4.7.2" />
<link rel='shortlink' href='http://www.outilsfroids.net/?p=3475' />
<link rel="alternate" type="application/json+oembed" href="http://www.outilsfroids.net/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.outilsfroids.net%2F2017%2F02%2Fastuce-trouver-facilement-des-listes-thematiques-twitter-avec-google%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.outilsfroids.net/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.outilsfroids.net%2F2017%2F02%2Fastuce-trouver-facilement-des-listes-thematiques-twitter-avec-google%2F&#038;format=xml" />
<style type="text/css">
.sfs-subscriber-count, .sfs-count, .sfs-count span, .sfs-stats { -webkit-box-sizing: initial; -moz-box-sizing: initial; box-sizing: initial; }
.sfs-subscriber-count { width: 88px; overflow: hidden; height: 26px; color: #424242; font: 9px Verdana, Geneva, sans-serif; letter-spacing: 1px; }
.sfs-count { width: 86px; height: 17px; line-height: 17px; margin: 0 auto; background: #ccc; border: 1px solid #909090; border-top-color: #fff; border-left-color: #fff; }
.sfs-count span { display: inline-block; height: 11px; line-height: 12px; margin: 2px 1px 2px 2px; padding: 0 2px 0 3px; background: #e4e4e4; border: 1px solid #a2a2a2; border-bottom-color: #fff; border-right-color: #fff; }
.sfs-stats { font-size: 6px; line-height: 6px; margin: 1px 0 0 1px; word-spacing: 2px; text-align: center; text-transform: uppercase; }
</style>

<!-- Twitter Cards Meta By WPDeveloper.net -->
<meta name="twitter:card" content="summary" />
<meta name="twitter:site" content="@crid" />
<meta name="twitter:creator" content="@crid" />
<meta name="twitter:url" content="http://www.outilsfroids.net/2017/02/astuce-trouver-facilement-des-listes-thematiques-twitter-avec-google/" />
<meta name="twitter:title" content="Astuce : trouver facilement des listes thématiques Twitter avec Google" />
<meta name="twitter:description" content="" />
<meta name="twitter:image" content="http://www.outilsfroids.net/wp-content/uploads/2017/02/Image-2.jpg" />
<!-- Twitter Cards Meta By WPDeveloper.net  Try 3-->

<meta name="viewport" content="width=device-width, initial-scale=1"><style type="text/css" media="screen"> .simple-social-icons ul li a, .simple-social-icons ul li a:hover, .simple-social-icons ul li a:focus { background-color: #bd381d !important; border-radius: 3px; color: #ffffff !important; border: 0px #ffffff solid !important; font-size: 18px; padding: 9px; }  .simple-social-icons ul li a:hover, .simple-social-icons ul li a:focus { background-color: #666666 !important; border-color: #ffffff !important; color: #ffffff !important; }  .simple-social-icons ul li a:focus { outline: 1px dotted #666666 !important; }</style></head>

<body itemtype='http://schema.org/Blog' itemscope='itemscope' class="post-template-default single single-post postid-3475 single-format-standard post-image-below-header post-image-aligned-center secondary-nav-above-header secondary-nav-aligned-right generatepress  right-sidebar nav-below-header fluid-header one-container active-footer-widgets-3 nav-search-enabled nav-aligned-center header-aligned-left dropdown-hover">
		<a class="screen-reader-text skip-link" href="#content" title="Aller au contenu">Aller au contenu</a>
	<header itemtype="http://schema.org/WPHeader" itemscope="itemscope" id="masthead" class="site-header">
		<div class="inside-header grid-container grid-parent">
								<div class="site-branding">
												<p class="main-title" itemprop="headline"><a href="http://www.outilsfroids.net/" rel="home">Outils Froids</a></p>
											<p class="site-description">Un jour sans veille est un jour sans lendemain.</p>
					</div>
						</div><!-- .inside-header -->
	</header><!-- #masthead -->
		<nav itemtype="http://schema.org/SiteNavigationElement" itemscope="itemscope" id="site-navigation" class="main-navigation grid-container grid-parent">
		<div class="inside-navigation grid-container grid-parent">
				<form method="get" class="search-form navigation-search" action="http://www.outilsfroids.net/">
		<input type="search" class="search-field" value="" name="s" title="Chercher">
	</form>
		<div class="mobile-bar-items">
				<span class="search-item" title="Rechercher">
			<a href="#">
				<i class="fa fa-fw fa-search" aria-hidden="true"></i>
				<span class="screen-reader-text">Rechercher</span>
			</a>
		</span>
	</div><!-- .mobile-bar-items -->
				<button class="menu-toggle" aria-controls="primary-menu" aria-expanded="false">
								<span class="mobile-menu">Menu</span>
			</button>
			<div id="primary-menu" class="main-nav"><ul id="menu-menu-principal" class=" menu sf-menu"><li id="menu-item-2137" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-2137"><a>Société<span role="button" class="dropdown-menu-toggle" aria-expanded="false"></span></a>
<ul class="sub-menu">
	<li id="menu-item-2029" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2029"><a href="http://www.outilsfroids.net/societe/of-conseil/">OF Conseil</a></li>
	<li id="menu-item-2100" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2100"><a href="http://www.outilsfroids.net/christophe-deschamps/">Christophe Deschamps</a></li>
</ul>
</li>
<li id="menu-item-2138" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-2138"><a>Prestations<span role="button" class="dropdown-menu-toggle" aria-expanded="false"></span></a>
<ul class="sub-menu">
	<li id="menu-item-2197" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2197"><a href="http://www.outilsfroids.net/formation/">Formation</a></li>
	<li id="menu-item-2194" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2194"><a href="http://www.outilsfroids.net/conseil2/">Conseil</a></li>
	<li id="menu-item-2297" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2297"><a href="http://www.outilsfroids.net/conferences-2/">Conférences</a></li>
</ul>
</li>
<li id="menu-item-2139" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-2139"><a>Publications<span role="button" class="dropdown-menu-toggle" aria-expanded="false"></span></a>
<ul class="sub-menu">
	<li id="menu-item-2126" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-2126"><a href="http://www.outilsfroids.net/livres/">Livres<span role="button" class="dropdown-menu-toggle" aria-expanded="false"></span></a>
	<ul class="sub-menu">
		<li id="menu-item-2222" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2222"><a href="http://www.outilsfroids.net/le-nouveau-management-de-linformation/">Le nouveau management de l&rsquo;information. La gestion des connaissances au coeur de l&rsquo;entreprise 2.0.</a></li>
		<li id="menu-item-2221" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2221"><a href="http://www.outilsfroids.net/la-boite-a-outils-de-lintelligence-economique/">La boîte à outils de l&rsquo;intelligence économique</a></li>
		<li id="menu-item-2223" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2223"><a href="http://www.outilsfroids.net/organisez-vos-donnees-personnelles/">Organisez vos données personnelles. L&rsquo;essentiel du PKM</a></li>
	</ul>
</li>
	<li id="menu-item-2234" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2234"><a href="http://www.outilsfroids.net/ressources/">Ressources</a></li>
	<li id="menu-item-3300" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3300"><a href="http://www.outilsfroids.net/newsletter/">Newsletter</a></li>
</ul>
</li>
<li id="menu-item-2131" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2131"><a href="http://www.outilsfroids.net/contact/">Contact</a></li>
<li class="search-item" title="Rechercher"><a href="#"><i class="fa fa-fw fa-search" aria-hidden="true"></i><span class="screen-reader-text">Rechercher</span></a></li></ul></div>		</div><!-- .inside-navigation -->
	</nav><!-- #site-navigation -->
		
	<div id="page" class="hfeed site grid-container container grid-parent">
		<div id="content" class="site-content">
			
	<div id="primary" class="content-area grid-parent mobile-grid-100 grid-75 tablet-grid-75">
		<main id="main" class="site-main">
				
			
<article id="post-3475" class="post-3475 post type-post status-publish format-standard hentry category-outils tag-rechercheweb tag-twitter" itemtype='http://schema.org/CreativeWork' itemscope='itemscope'>
	<div class="inside-article">
				
		<header class="entry-header">
										<h1 class="entry-title" itemprop="headline">Astuce : trouver facilement des listes thématiques Twitter avec Google</h1>								<div class="entry-meta">
			<span class="posted-on"><a href="http://www.outilsfroids.net/2017/02/astuce-trouver-facilement-des-listes-thematiques-twitter-avec-google/" title="17 h 04 min" rel="bookmark"><time class="entry-date published" datetime="2017-02-06T17:04:21+00:00" itemprop="datePublished">6 février 2017</time><time class="updated" datetime="2017-02-06T17:39:49+00:00" itemprop="dateModified">6 février 2017</time></a></span> <span class="byline"><span class="author vcard" itemtype="http://schema.org/Person" itemscope="itemscope" itemprop="author">de <a class="url fn n" href="http://www.outilsfroids.net/author/christophe/" title="Afficher tous les articles de Christophe Deschamps" rel="author" itemprop="url"><span class="author-name" itemprop="name">Christophe Deschamps</span></a></span></span>		</div><!-- .entry-meta -->
			</header><!-- .entry-header -->
		
				<div class="entry-content" itemprop="text">
			<p>Les listes Twitter sont sans conteste l&rsquo;une des fonctionnalités les plus intéressantes de ce service lorsqu&rsquo;on doit mettre en place une veille thématique. Bryan Coder explique d&rsquo;ailleurs parfaitement comment le faire dans <a href="https://www.keepitsimple.fr/filtrer-liste-twitter-1582" onclick="__gaTracker('send', 'event', 'outbound-article', 'https://www.keepitsimple.fr/filtrer-liste-twitter-1582', 'ce billet');">ce billet</a>. Mais avant cela il faut bien sûr trouver les listes à exploiter. C&rsquo;est ici que l&rsquo;astuce de recherche que je vais détailler vous sera utile et c&rsquo;est une fois de plus Google et ses opérateurs de filtrage qui nous viendront en aide.</p>
<h3>Rechercher des listes thématiques</h3>
<p>Voici à quoi ressemble l&rsquo;URL de la page &laquo;&nbsp;liste&nbsp;&raquo; d&rsquo;un utilisateur de Twitter :</p>
<p><a href="https://twitter.com/brycoder/lists" onclick="__gaTracker('send', 'event', 'outbound-article', 'https://twitter.com/brycoder/lists', 'https://twitter.com/brycoder/lists');">https://twitter.com/brycoder/lists</a></p>
<p>On en déduit donc que la structure de l&rsquo;ensemble de pages recensant les listes de utilisateurs de Twitter est la suivante :</p>
<p>twitter.com/Nom_d_utilisateur/lists</p>
<p>Ceci étant dit, l&rsquo;on va maintenant utiliser certains opérateurs de Google pour mener à bien notre recherche.</p>
<ul>
<li>L&rsquo;opérateur <strong>site: </strong></li>
</ul>
<p>Tout d&rsquo;abord il faut indiquer à Google que l&rsquo;on restreint la recherche à un seul site web, ou à une seule partie de ce site. Dans notre cas je tape dans Google :</p>
<p>site:twitter.com/brycoder/lists</p>
<p>Je ne lance pas la requête pour l&rsquo;instant car les résultats seraient sans intérêt.</p>
<ul>
<li>La troncature Google : <strong>*</strong></li>
</ul>
<p>Je dois en effet indiquer à Google que je souhaite rechercher dans les pages &laquo;&nbsp;listes&nbsp;&raquo; des utilisateurs de Twitter. Pour cela je vais utiliser le symbole <strong>*</strong>. Il me permet de remplacer un mot par un autre dans une requête Google. Par exemple si je tape &laquo;&nbsp;trois <strong>*</strong> chats&nbsp;&raquo; j&rsquo;obtiens dans Google des pages de résultats avec les expressions &laquo;&nbsp;trois petits chats&nbsp;&raquo;, mais aussi &laquo;&nbsp;trois gros chats&nbsp;&raquo;, &laquo;&nbsp;trois vilains chats&nbsp;&raquo;, &#8230;</p>
<p>Pour notre requête je remplace donc le nom d&rsquo;utilisateur par <strong>*</strong> afin que Google recherche dans <strong>toutes les pages listes de tous les utilisateurs de Twitter</strong> :</p>
<p>site:twitter.com/<strong>*</strong>/lists</p>
<ul>
<li>Les opérateurs <strong>inurl: </strong>ou<strong> intitle:<br />
</strong></li>
</ul>
<p>Reste maintenant à préciser la thématique des listes qui m&rsquo;intéressent. Si l&rsquo;on regarde cette fois l&rsquo;URL d&rsquo;une liste voici ce que l&rsquo;on trouve :</p>
<p>twitter.com/competia/lists/<strong>veille-et-vigie</strong></p>
<p>On voit donc que le titre de la liste est indiqué en clair dans l&rsquo;URL. On va donc forcer Google à chercher dans ce champ de la page avec l&rsquo;operateur <strong>inurl:</strong> suivi du mot-clé indiquant la thématique qui nous intéresse. A noter qu&rsquo;on peut ici utiliser l&rsquo;opérateur <strong>intitle:</strong> (qui cherche dans le champ titre de la page) à la place d&rsquo;<strong>inurl</strong> sans perturber les résultats.</p>
<p>Pour cela je tape dans Google :</p>
<p><strong>site:twitter.com/*/lists inurl:veille</strong></p>
<p>ou</p>
<p><strong>site:twitter.com/*/lists intitle:veille</strong></p>
<p>Dans la première requête je dis à Google : &laquo;&nbsp;donne moi les listes Twitter qui dans leur URL comportent le mot-clé &laquo;&nbsp;veille&nbsp;&raquo;. Dans la seconde : &laquo;&nbsp;donne moi les listes Twitter qui dans leur titre comportent le mot-clé &laquo;&nbsp;veille&nbsp;&raquo;. Pas de différence de résultats ici puisque les mots-clés utilisés dans le titre de la liste sont repris dans l&rsquo;URL.</p>
<p>J&rsquo;exécute ensuite la requête pour obtenir les résultats suivants :</p>
<p><img class="aligncenter size-full wp-image-3477" src="http://www.outilsfroids.net/wp-content/uploads/2017/02/Image-2.jpg" alt="" width="789" height="668" srcset="http://www.outilsfroids.net/wp-content/uploads/2017/02/Image-2.jpg 789w, http://www.outilsfroids.net/wp-content/uploads/2017/02/Image-2-768x650.jpg 768w" sizes="(max-width: 789px) 100vw, 789px" /></p>
<h3>Rechercher des personnes qui sont membres de listes thématiques</h3>
<p>Si maintenant je souhaite tomber directement sur les membres de listes thématiques, pour les suivre individuellement par exemple, je peux construire ma requête un peu différemment. Lorsque je vais sur l&rsquo;une de ces pages, par exemple <a href="https://twitter.com/Badr/lists/veille/members" onclick="__gaTracker('send', 'event', 'outbound-article', 'https://twitter.com/Badr/lists/veille/members', 'twitter.com/BenTheunissen/lists/influence/members');"><strong>twitter.com/BenTheunissen/lists/influence/members</strong></a> je remarque la structure suivante :</p>
<p>twitter.com/Nom_d_utilisateur/lists/Titre_de_la_liste/members</p>
<p>Je vais donc cette fois-ci utiliser deux fois le symbole <strong>*</strong> pour demander à Google <strong>toutes les pages de membres de toutes les listes Twitter</strong> :</p>
<p>twitter.com/<strong>*</strong>/lists/<strong>*</strong>/members</p>
<p>Je vais ensuite préciser ma thématique dans la requête. Par exemple :</p>
<p>twitter.com/*/lists/*/members <strong>inurl:diplomatie</strong></p>
<p>J&rsquo;obtiens alors cette page de résultats :</p>
<p><img class="aligncenter size-full wp-image-3478" src="http://www.outilsfroids.net/wp-content/uploads/2017/02/Image-3.jpg" alt="" width="775" height="468" srcset="http://www.outilsfroids.net/wp-content/uploads/2017/02/Image-3.jpg 775w, http://www.outilsfroids.net/wp-content/uploads/2017/02/Image-3-768x463.jpg 768w" sizes="(max-width: 775px) 100vw, 775px" /></p>
<p>En cliquant sur un résultat je tombe directement sur la page des membres de la liste qui m&rsquo;intéresse :</p>
<p><img class="aligncenter size-full wp-image-3479" src="http://www.outilsfroids.net/wp-content/uploads/2017/02/Image-4.jpg" alt="" width="917" height="576" srcset="http://www.outilsfroids.net/wp-content/uploads/2017/02/Image-4.jpg 917w, http://www.outilsfroids.net/wp-content/uploads/2017/02/Image-4-768x482.jpg 768w" sizes="(max-width: 917px) 100vw, 917px" /></p>
<p>Attention, on n&rsquo;obtient pas ainsi la totalité des listes Twitter sur une thématique ou des membres de ces listes mais seulement celles dont les pages ont été indexées par les robots de Google. C&rsquo;est déjà un bon début!</p>
					</div><!-- .entry-content -->
		
				<footer class="entry-meta">
			<span class="cat-links"><span class="screen-reader-text">Catégories </span><a href="http://www.outilsfroids.net/category/archives/outils/" rel="category tag">Outils</a></span><span class="tags-links"><span class="screen-reader-text">Étiquettes </span><a href="http://www.outilsfroids.net/tag/rechercheweb/" rel="tag">RechercheWeb</a>, <a href="http://www.outilsfroids.net/tag/twitter/" rel="tag">Twitter</a></span>				<nav id="nav-below" class="post-navigation">
		<h6 class="screen-reader-text">Navigation des articles</h6>

	
		<div class="nav-previous"><span class="prev" title="Précédent"><a href="http://www.outilsfroids.net/2017/01/veille-hebdomadaire-du-7-janvier-au-13-janvier-2017-revue-de-liens/" rel="prev">Veille hebdomadaire : du 7 janvier au 13 janvier 2017 (revue de liens)</a></span></div>		
	
	</nav><!-- #nav-below -->
			</footer><!-- .entry-meta -->
				</div><!-- .inside-article -->
</article><!-- #post-## -->

								<div class="comments-area">
						
	<div id="comments">

	
	
		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Laisser un commentaire <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2017/02/astuce-trouver-facilement-des-listes-thematiques-twitter-avec-google/#respond" style="display:none;">Annuler la réponse.</a></small></h3>			<form action="http://www.outilsfroids.net/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
				<p class="comment-form-comment"><textarea id="comment" name="comment" cols="45" rows="8" aria-required="true"></textarea></p><input placeholder="Nom *" id="author" name="author" type="text" value="" size="30" />
<input placeholder="E-mail *" id="email" name="email" type="text" value="" size="30" />
<input placeholder="Site Web" id="url" name="url" type="text" value="" size="30" />
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Publier le commentaire" /> <input type='hidden' name='comment_post_ID' value='3475' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="a34f3bc1cb" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="132"/></p>			</form>
			</div><!-- #respond -->
	
</div><!-- #comments -->
					</div>
			
						</main><!-- #main -->
	</div><!-- #primary -->

<div id="right-sidebar" itemtype="http://schema.org/WPSideBar" itemscope="itemscope" role="complementary" class="widget-area grid-25 tablet-grid-25 grid-parent sidebar">
	<div class="inside-right-sidebar">
				<aside id="text-8" class="widget inner-padding widget_text">			<div class="textwidget"><strong><div class="su-heading su-heading-style-default su-heading-align-center" style="font-size:17px;margin-bottom:20px"><div class="su-heading-inner">Christophe Deschamps</div></div></strong>
<a href="http://www.outilsfroids.net/wp-content/uploads/2015/04/C_Deschamps_2.png"><img class="  wp-image-2270 alignleft" src="http://www.outilsfroids.net/wp-content/uploads/2015/04/C_Deschamps_2.png" alt="C_Deschamps_2" width="74" height="89" /></a><span style="font-size: 90%; line-height: 2em;">Consultant et formateur en veille stratégique, intelligence économique, social KM et mindmapping depuis 10 ans.</span></div>
		</aside><aside id="simple-social-icons-4" class="widget inner-padding simple-social-icons"><h4 class="widget-title">Suivez-moi!</h4><ul class="alignleft"><li class="ssi-facebook"><a href="http://www.facebook.com/christophe.deschamps.100" ><svg role="img" class="social-facebook" aria-labelledby="social-facebook"><title id="social-facebook">Facebook</title><use xlink:href="http://www.outilsfroids.net/wp-content/plugins/simple-social-icons/symbol-defs.svg#social-facebook"></use></svg></a></li><li class="ssi-linkedin"><a href="http://fr.linkedin.com/in/chdeschamps" ><svg role="img" class="social-linkedin" aria-labelledby="social-linkedin"><title id="social-linkedin">Linkedin</title><use xlink:href="http://www.outilsfroids.net/wp-content/plugins/simple-social-icons/symbol-defs.svg#social-linkedin"></use></svg></a></li><li class="ssi-rss"><a href="http://www.outilsfroids.net/feed/" ><svg role="img" class="social-rss" aria-labelledby="social-rss"><title id="social-rss">Flux RSS</title><use xlink:href="http://www.outilsfroids.net/wp-content/plugins/simple-social-icons/symbol-defs.svg#social-rss"></use></svg></a></li><li class="ssi-twitter"><a href="http://twitter.com/crid" ><svg role="img" class="social-twitter" aria-labelledby="social-twitter"><title id="social-twitter">Twitter</title><use xlink:href="http://www.outilsfroids.net/wp-content/plugins/simple-social-icons/symbol-defs.svg#social-twitter"></use></svg></a></li></ul></aside><aside id="text-3" class="widget inner-padding widget_text">			<div class="textwidget"> <a href="https://twitter.com/crid" onclick="__gaTracker('send', 'event', 'outbound-widget', 'https://twitter.com/crid', 'Tweets de @crid');" class="twitter-timeline"  data-widget-id="569862463961964544">Tweets de @crid</a> <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+"://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script> 
          </div>
		</aside><aside id="recent-posts-widget-with-thumbnails-2" class="widget inner-padding recent-posts-widget-with-thumbnails"><div id="rpwwt-recent-posts-widget-with-thumbnails-2" class="rpwwt-widget">
	<h4 class="widget-title">Articles récents</h4>	<ul>
			<li><a href="http://www.outilsfroids.net/2017/02/astuce-trouver-facilement-des-listes-thematiques-twitter-avec-google/"><img width="65" height="65" src="http://www.outilsfroids.net/wp-content/uploads/2017/02/Image-2-150x150.jpg" class="attachment-65x65 size-65x65" alt="" srcset="http://www.outilsfroids.net/wp-content/uploads/2017/02/Image-2-150x150.jpg 150w, http://www.outilsfroids.net/wp-content/uploads/2017/02/Image-2-300x300.jpg 300w, http://www.outilsfroids.net/wp-content/uploads/2017/02/Image-2-1024x1024.jpg 1024w" sizes="(max-width: 65px) 100vw, 65px" /><span class="rpwwt-post-title">Astuce : trouver facilement des listes thématiques Twitter avec Google</span></a></li>
			<li><a href="http://www.outilsfroids.net/2017/01/veille-hebdomadaire-du-7-janvier-au-13-janvier-2017-revue-de-liens/"><span class="rpwwt-post-title">Veille hebdomadaire : du 7 janvier au 13 janvier 2017 (revue de liens)</span></a></li>
			<li><a href="http://www.outilsfroids.net/2017/01/kumbu-sauvegarde-les-posts-des-medias-sociaux-et-bien-plus/"><img width="65" height="65" src="http://www.outilsfroids.net/wp-content/uploads/2017/01/Image-001-150x150.jpg" class="attachment-65x65 size-65x65" alt="" srcset="http://www.outilsfroids.net/wp-content/uploads/2017/01/Image-001-150x150.jpg 150w, http://www.outilsfroids.net/wp-content/uploads/2017/01/Image-001-300x300.jpg 300w, http://www.outilsfroids.net/wp-content/uploads/2017/01/Image-001-1024x1024.jpg 1024w" sizes="(max-width: 65px) 100vw, 65px" /><span class="rpwwt-post-title">Kumbu sauvegarde les posts des medias sociaux et bien plus !</span></a></li>
			<li><a href="http://www.outilsfroids.net/2017/01/veille-hebdomadaire-du-31-decembre-2016-au-6-janvier-2017-revue-de-liens/"><span class="rpwwt-post-title">Veille hebdomadaire : du 31 décembre 2016 au 6 janvier 2017 (revue de liens)</span></a></li>
			<li><a href="http://www.outilsfroids.net/2017/01/sauvegardez-facilement-des-tweets-avec-botmarker/"><img width="65" height="65" src="http://www.outilsfroids.net/wp-content/uploads/2017/01/Image-2-150x150.jpg" class="attachment-65x65 size-65x65" alt="" srcset="http://www.outilsfroids.net/wp-content/uploads/2017/01/Image-2-150x150.jpg 150w, http://www.outilsfroids.net/wp-content/uploads/2017/01/Image-2-300x300.jpg 300w, http://www.outilsfroids.net/wp-content/uploads/2017/01/Image-2-1024x1024.jpg 1024w" sizes="(max-width: 65px) 100vw, 65px" /><span class="rpwwt-post-title">Sauvegardez facilement des tweets avec Botmarker</span></a></li>
		</ul>
</div><!-- .rpwwt-widget -->
</aside><aside id="categories-2" class="widget inner-padding widget_categories"><h4 class="widget-title">Catégories</h4>		<ul>
	<li class="cat-item cat-item-5"><a href="http://www.outilsfroids.net/category/archives/concepts/" >Concepts</a>
</li>
	<li class="cat-item cat-item-6"><a href="http://www.outilsfroids.net/category/archives/infos/" >Infos</a>
</li>
	<li class="cat-item cat-item-60"><a href="http://www.outilsfroids.net/category/archives/methodologie/" >Méthodologie</a>
</li>
	<li class="cat-item cat-item-3"><a href="http://www.outilsfroids.net/category/archives/outils/" >Outils</a>
</li>
	<li class="cat-item cat-item-2"><a href="http://www.outilsfroids.net/category/archives/premiers_pas/" >Premiers pas</a>
</li>
	<li class="cat-item cat-item-4"><a href="http://www.outilsfroids.net/category/archives/ressource/" >Ressource</a>
</li>
	<li class="cat-item cat-item-76"><a href="http://www.outilsfroids.net/category/archives/revue-de-liens/" >Revue de liens</a>
</li>
		</ul>
</aside><aside id="archives-2" class="widget inner-padding widget_archive"><h4 class="widget-title">Archives</h4>		<label class="screen-reader-text" for="archives-dropdown-2">Archives</label>
		<select id="archives-dropdown-2" name="archive-dropdown" onchange='document.location.href=this.options[this.selectedIndex].value;'>
			
			<option value="">Sélectionner un mois</option>
				<option value='http://www.outilsfroids.net/2017/02/'> février 2017 &nbsp;(1)</option>
	<option value='http://www.outilsfroids.net/2017/01/'> janvier 2017 &nbsp;(4)</option>
	<option value='http://www.outilsfroids.net/2016/12/'> décembre 2016 &nbsp;(6)</option>
	<option value='http://www.outilsfroids.net/2016/11/'> novembre 2016 &nbsp;(6)</option>
	<option value='http://www.outilsfroids.net/2016/10/'> octobre 2016 &nbsp;(7)</option>
	<option value='http://www.outilsfroids.net/2016/07/'> juillet 2016 &nbsp;(2)</option>
	<option value='http://www.outilsfroids.net/2016/06/'> juin 2016 &nbsp;(1)</option>
	<option value='http://www.outilsfroids.net/2016/05/'> mai 2016 &nbsp;(3)</option>
	<option value='http://www.outilsfroids.net/2016/04/'> avril 2016 &nbsp;(7)</option>
	<option value='http://www.outilsfroids.net/2016/03/'> mars 2016 &nbsp;(3)</option>
	<option value='http://www.outilsfroids.net/2016/02/'> février 2016 &nbsp;(3)</option>
	<option value='http://www.outilsfroids.net/2016/01/'> janvier 2016 &nbsp;(1)</option>
	<option value='http://www.outilsfroids.net/2015/12/'> décembre 2015 &nbsp;(3)</option>
	<option value='http://www.outilsfroids.net/2015/11/'> novembre 2015 &nbsp;(1)</option>
	<option value='http://www.outilsfroids.net/2015/09/'> septembre 2015 &nbsp;(1)</option>
	<option value='http://www.outilsfroids.net/2015/07/'> juillet 2015 &nbsp;(2)</option>
	<option value='http://www.outilsfroids.net/2015/06/'> juin 2015 &nbsp;(2)</option>
	<option value='http://www.outilsfroids.net/2015/05/'> mai 2015 &nbsp;(3)</option>
	<option value='http://www.outilsfroids.net/2015/04/'> avril 2015 &nbsp;(1)</option>
	<option value='http://www.outilsfroids.net/2014/02/'> février 2014 &nbsp;(1)</option>
	<option value='http://www.outilsfroids.net/2013/06/'> juin 2013 &nbsp;(1)</option>
	<option value='http://www.outilsfroids.net/2013/04/'> avril 2013 &nbsp;(1)</option>
	<option value='http://www.outilsfroids.net/2013/03/'> mars 2013 &nbsp;(1)</option>
	<option value='http://www.outilsfroids.net/2013/02/'> février 2013 &nbsp;(3)</option>
	<option value='http://www.outilsfroids.net/2012/10/'> octobre 2012 &nbsp;(1)</option>
	<option value='http://www.outilsfroids.net/2012/09/'> septembre 2012 &nbsp;(1)</option>
	<option value='http://www.outilsfroids.net/2012/07/'> juillet 2012 &nbsp;(1)</option>
	<option value='http://www.outilsfroids.net/2012/06/'> juin 2012 &nbsp;(1)</option>
	<option value='http://www.outilsfroids.net/2012/05/'> mai 2012 &nbsp;(3)</option>
	<option value='http://www.outilsfroids.net/2012/04/'> avril 2012 &nbsp;(1)</option>
	<option value='http://www.outilsfroids.net/2012/03/'> mars 2012 &nbsp;(2)</option>
	<option value='http://www.outilsfroids.net/2011/12/'> décembre 2011 &nbsp;(1)</option>
	<option value='http://www.outilsfroids.net/2011/11/'> novembre 2011 &nbsp;(2)</option>
	<option value='http://www.outilsfroids.net/2011/10/'> octobre 2011 &nbsp;(1)</option>
	<option value='http://www.outilsfroids.net/2011/05/'> mai 2011 &nbsp;(2)</option>
	<option value='http://www.outilsfroids.net/2011/04/'> avril 2011 &nbsp;(5)</option>
	<option value='http://www.outilsfroids.net/2011/03/'> mars 2011 &nbsp;(5)</option>
	<option value='http://www.outilsfroids.net/2011/02/'> février 2011 &nbsp;(20)</option>
	<option value='http://www.outilsfroids.net/2011/01/'> janvier 2011 &nbsp;(8)</option>
	<option value='http://www.outilsfroids.net/2010/12/'> décembre 2010 &nbsp;(14)</option>
	<option value='http://www.outilsfroids.net/2010/11/'> novembre 2010 &nbsp;(9)</option>
	<option value='http://www.outilsfroids.net/2010/10/'> octobre 2010 &nbsp;(9)</option>
	<option value='http://www.outilsfroids.net/2010/09/'> septembre 2010 &nbsp;(4)</option>
	<option value='http://www.outilsfroids.net/2010/07/'> juillet 2010 &nbsp;(2)</option>
	<option value='http://www.outilsfroids.net/2010/06/'> juin 2010 &nbsp;(7)</option>
	<option value='http://www.outilsfroids.net/2010/05/'> mai 2010 &nbsp;(6)</option>
	<option value='http://www.outilsfroids.net/2010/03/'> mars 2010 &nbsp;(6)</option>
	<option value='http://www.outilsfroids.net/2010/02/'> février 2010 &nbsp;(8)</option>
	<option value='http://www.outilsfroids.net/2010/01/'> janvier 2010 &nbsp;(8)</option>
	<option value='http://www.outilsfroids.net/2009/12/'> décembre 2009 &nbsp;(8)</option>
	<option value='http://www.outilsfroids.net/2009/11/'> novembre 2009 &nbsp;(15)</option>
	<option value='http://www.outilsfroids.net/2009/10/'> octobre 2009 &nbsp;(8)</option>
	<option value='http://www.outilsfroids.net/2009/09/'> septembre 2009 &nbsp;(11)</option>
	<option value='http://www.outilsfroids.net/2009/07/'> juillet 2009 &nbsp;(12)</option>
	<option value='http://www.outilsfroids.net/2009/06/'> juin 2009 &nbsp;(14)</option>
	<option value='http://www.outilsfroids.net/2009/05/'> mai 2009 &nbsp;(12)</option>
	<option value='http://www.outilsfroids.net/2009/04/'> avril 2009 &nbsp;(20)</option>
	<option value='http://www.outilsfroids.net/2009/03/'> mars 2009 &nbsp;(28)</option>
	<option value='http://www.outilsfroids.net/2009/02/'> février 2009 &nbsp;(18)</option>
	<option value='http://www.outilsfroids.net/2009/01/'> janvier 2009 &nbsp;(6)</option>
	<option value='http://www.outilsfroids.net/2008/12/'> décembre 2008 &nbsp;(30)</option>
	<option value='http://www.outilsfroids.net/2008/11/'> novembre 2008 &nbsp;(31)</option>
	<option value='http://www.outilsfroids.net/2008/10/'> octobre 2008 &nbsp;(38)</option>
	<option value='http://www.outilsfroids.net/2008/09/'> septembre 2008 &nbsp;(18)</option>
	<option value='http://www.outilsfroids.net/2008/06/'> juin 2008 &nbsp;(9)</option>
	<option value='http://www.outilsfroids.net/2008/05/'> mai 2008 &nbsp;(10)</option>
	<option value='http://www.outilsfroids.net/2008/04/'> avril 2008 &nbsp;(17)</option>
	<option value='http://www.outilsfroids.net/2008/03/'> mars 2008 &nbsp;(19)</option>
	<option value='http://www.outilsfroids.net/2008/02/'> février 2008 &nbsp;(23)</option>
	<option value='http://www.outilsfroids.net/2008/01/'> janvier 2008 &nbsp;(17)</option>
	<option value='http://www.outilsfroids.net/2007/12/'> décembre 2007 &nbsp;(28)</option>
	<option value='http://www.outilsfroids.net/2007/11/'> novembre 2007 &nbsp;(20)</option>
	<option value='http://www.outilsfroids.net/2007/10/'> octobre 2007 &nbsp;(29)</option>
	<option value='http://www.outilsfroids.net/2007/09/'> septembre 2007 &nbsp;(33)</option>
	<option value='http://www.outilsfroids.net/2007/08/'> août 2007 &nbsp;(13)</option>
	<option value='http://www.outilsfroids.net/2007/07/'> juillet 2007 &nbsp;(1)</option>
	<option value='http://www.outilsfroids.net/2007/06/'> juin 2007 &nbsp;(5)</option>
	<option value='http://www.outilsfroids.net/2007/05/'> mai 2007 &nbsp;(17)</option>
	<option value='http://www.outilsfroids.net/2007/04/'> avril 2007 &nbsp;(16)</option>
	<option value='http://www.outilsfroids.net/2007/03/'> mars 2007 &nbsp;(8)</option>
	<option value='http://www.outilsfroids.net/2007/02/'> février 2007 &nbsp;(18)</option>
	<option value='http://www.outilsfroids.net/2007/01/'> janvier 2007 &nbsp;(43)</option>
	<option value='http://www.outilsfroids.net/2006/12/'> décembre 2006 &nbsp;(14)</option>
	<option value='http://www.outilsfroids.net/2006/09/'> septembre 2006 &nbsp;(1)</option>
	<option value='http://www.outilsfroids.net/2006/07/'> juillet 2006 &nbsp;(1)</option>
	<option value='http://www.outilsfroids.net/2006/06/'> juin 2006 &nbsp;(2)</option>
	<option value='http://www.outilsfroids.net/2006/05/'> mai 2006 &nbsp;(11)</option>
	<option value='http://www.outilsfroids.net/2006/04/'> avril 2006 &nbsp;(7)</option>
	<option value='http://www.outilsfroids.net/2006/03/'> mars 2006 &nbsp;(40)</option>
	<option value='http://www.outilsfroids.net/2006/02/'> février 2006 &nbsp;(36)</option>
	<option value='http://www.outilsfroids.net/2006/01/'> janvier 2006 &nbsp;(27)</option>
	<option value='http://www.outilsfroids.net/2005/12/'> décembre 2005 &nbsp;(34)</option>
	<option value='http://www.outilsfroids.net/2005/11/'> novembre 2005 &nbsp;(41)</option>
	<option value='http://www.outilsfroids.net/2005/10/'> octobre 2005 &nbsp;(34)</option>
	<option value='http://www.outilsfroids.net/2005/07/'> juillet 2005 &nbsp;(16)</option>
	<option value='http://www.outilsfroids.net/2005/06/'> juin 2005 &nbsp;(38)</option>
	<option value='http://www.outilsfroids.net/2005/05/'> mai 2005 &nbsp;(25)</option>
	<option value='http://www.outilsfroids.net/2005/04/'> avril 2005 &nbsp;(23)</option>
	<option value='http://www.outilsfroids.net/2005/03/'> mars 2005 &nbsp;(42)</option>
	<option value='http://www.outilsfroids.net/2005/02/'> février 2005 &nbsp;(38)</option>
	<option value='http://www.outilsfroids.net/2005/01/'> janvier 2005 &nbsp;(19)</option>
	<option value='http://www.outilsfroids.net/2004/12/'> décembre 2004 &nbsp;(35)</option>
	<option value='http://www.outilsfroids.net/2004/11/'> novembre 2004 &nbsp;(58)</option>
	<option value='http://www.outilsfroids.net/2004/10/'> octobre 2004 &nbsp;(37)</option>
	<option value='http://www.outilsfroids.net/2004/09/'> septembre 2004 &nbsp;(14)</option>
	<option value='http://www.outilsfroids.net/2004/08/'> août 2004 &nbsp;(1)</option>
	<option value='http://www.outilsfroids.net/2004/07/'> juillet 2004 &nbsp;(22)</option>
	<option value='http://www.outilsfroids.net/2004/06/'> juin 2004 &nbsp;(60)</option>
	<option value='http://www.outilsfroids.net/2004/05/'> mai 2004 &nbsp;(43)</option>
	<option value='http://www.outilsfroids.net/2004/04/'> avril 2004 &nbsp;(32)</option>
	<option value='http://www.outilsfroids.net/2004/03/'> mars 2004 &nbsp;(59)</option>
	<option value='http://www.outilsfroids.net/2004/02/'> février 2004 &nbsp;(58)</option>
	<option value='http://www.outilsfroids.net/2004/01/'> janvier 2004 &nbsp;(77)</option>
	<option value='http://www.outilsfroids.net/2003/12/'> décembre 2003 &nbsp;(62)</option>
	<option value='http://www.outilsfroids.net/2003/11/'> novembre 2003 &nbsp;(65)</option>
	<option value='http://www.outilsfroids.net/2003/10/'> octobre 2003 &nbsp;(71)</option>
	<option value='http://www.outilsfroids.net/2003/09/'> septembre 2003 &nbsp;(16)</option>
	<option value='http://www.outilsfroids.net/2003/08/'> août 2003 &nbsp;(64)</option>
	<option value='http://www.outilsfroids.net/2003/07/'> juillet 2003 &nbsp;(23)</option>
	<option value='http://www.outilsfroids.net/2000/01/'> janvier 2000 &nbsp;(1)</option>

		</select>
		</aside><aside id="text-7" class="widget inner-padding widget_text">			<div class="textwidget"><a href="http://creativecommons.org/licenses/by-nc-sa/4.0/" onclick="__gaTracker('send', 'event', 'outbound-widget', 'http://creativecommons.org/licenses/by-nc-sa/4.0/', '');" rel="license"><img style="border-width: 0;" src="https://i.creativecommons.org/l/by-nc-sa/4.0/88x31.png" alt="Licence Creative Commons" /></a></div>
		</aside>			</div><!-- .inside-right-sidebar -->
</div><!-- #secondary -->
	</div><!-- #content -->
</div><!-- #page -->
<div class="site-footer grid-container grid-parent">
			<div id="footer-widgets" class="site footer-widgets">
			<div class="inside-footer-widgets grid-container grid-parent">
									<div class="footer-widget-1 grid-parent grid-33 tablet-grid-50 mobile-grid-100">
						<aside id="text-4" class="widget inner-padding widget_text"><h4 class="widget-title">Livres</h4>			<div class="textwidget"><!-- meta slider -->
<div style="max-width: 700px; margin: 0 auto;" class="metaslider metaslider-flex metaslider-2078 ml-slider">
    
    <div id="metaslider_container_2078">
        <div id="metaslider_2078">
            <ul class="slides">
                <li style="display: block; width: 100%;" class="slide-2183 ms-image"><a href="http://www.outilsfroids.net/le-nouveau-management-de-linformation/" target="_self"><img src="http://www.outilsfroids.net/wp-content/uploads/2015/03/Nouveau_management.jpg" height="300" width="700" alt="" class="slider-2078 slide-2183" style="margin: 0 auto; width: 28.371428571429%" /></a></li>
                <li style="display: none; width: 100%;" class="slide-2184 ms-image"><a href="http://www.outilsfroids.net/organisez-vos-donnees-personnelles/" target="_self"><img src="http://www.outilsfroids.net/wp-content/uploads/2015/03/PKM.jpg" height="300" width="700" alt="" class="slider-2078 slide-2184" style="margin: 0 auto; width: 31.577142857143%" /></a></li>
                <li style="display: none; width: 100%;" class="slide-2182 ms-image"><a href="http://www.outilsfroids.net/la-boite-a-outils-de-lintelligence-economique/" target="_self"><img src="http://www.outilsfroids.net/wp-content/uploads/2015/03/BaO.jpg" height="300" width="700" alt="" class="slider-2078 slide-2182" style="margin: 0 auto; width: 33.942857142857%" /></a></li>
            </ul>
        </div>
        
    </div>
    <script type="text/javascript">
        var metaslider_2078 = function($) {
            $('#metaslider_2078').addClass('flexslider'); // theme/plugin conflict avoidance
            $('#metaslider_2078').flexslider({ 
                slideshowSpeed:3000,
                animation:"fade",
                controlNav:true,
                directionNav:true,
                pauseOnHover:true,
                direction:"horizontal",
                reverse:false,
                animationSpeed:600,
                prevText:"&lt;",
                nextText:"&gt;",
                slideshow:true
            });
        };
        var timer_metaslider_2078 = function() {
            var slider = !window.jQuery ? window.setTimeout(timer_metaslider_2078, 100) : !jQuery.isReady ? window.setTimeout(timer_metaslider_2078, 1) : metaslider_2078(window.jQuery);
        };
        timer_metaslider_2078();
    </script>
</div>
<!--// meta slider--></div>
		</aside>					</div>
								<div class="footer-widget-2 grid-parent grid-33 tablet-grid-50 mobile-grid-100">
					<aside id="simple-social-icons-2" class="widget inner-padding simple-social-icons"><h4 class="widget-title">Suivez-moi sur les médias sociaux</h4><ul class="alignleft"><li class="ssi-facebook"><a href="http://www.facebook.com/christophe.deschamps.100" target="_blank"><svg role="img" class="social-facebook" aria-labelledby="social-facebook"><title id="social-facebook">Facebook</title><use xlink:href="http://www.outilsfroids.net/wp-content/plugins/simple-social-icons/symbol-defs.svg#social-facebook"></use></svg></a></li><li class="ssi-linkedin"><a href="http://fr.linkedin.com/in/chdeschamps" target="_blank"><svg role="img" class="social-linkedin" aria-labelledby="social-linkedin"><title id="social-linkedin">Linkedin</title><use xlink:href="http://www.outilsfroids.net/wp-content/plugins/simple-social-icons/symbol-defs.svg#social-linkedin"></use></svg></a></li><li class="ssi-rss"><a href="http://www.outilsfroids.net/feed/" target="_blank"><svg role="img" class="social-rss" aria-labelledby="social-rss"><title id="social-rss">Flux RSS</title><use xlink:href="http://www.outilsfroids.net/wp-content/plugins/simple-social-icons/symbol-defs.svg#social-rss"></use></svg></a></li><li class="ssi-twitter"><a href="http://twitter.com/crid" target="_blank"><svg role="img" class="social-twitter" aria-labelledby="social-twitter"><title id="social-twitter">Twitter</title><use xlink:href="http://www.outilsfroids.net/wp-content/plugins/simple-social-icons/symbol-defs.svg#social-twitter"></use></svg></a></li></ul></aside>				</div>
								<div class="footer-widget-3 grid-parent grid-33 tablet-grid-50 mobile-grid-100">
					<aside id="wysija-2" class="widget inner-padding widget_wysija"><h4 class="widget-title">Abonnez-vous à la newsletter d&rsquo;Outils Froids</h4><div class="widget_wysija_cont"><div id="msg-form-wysija-2" class="wysija-msg ajax"></div><form id="form-wysija-2" method="post" action="#wysija" class="widget_wysija">
<p class="wysija-paragraph">
    <label>E-mail <span class="wysija-required">*</span></label>
    
    	<input type="text" name="wysija[user][email]" class="wysija-input validate[required,custom[email]]" title="E-mail"  value="" />
    
    
    
    <span class="abs-req">
        <input type="text" name="wysija[user][abs][email]" class="wysija-input validated[abs][email]" value="" />
    </span>
    
</p>
<input class="wysija-submit wysija-submit-field" type="submit" value="Je m'abonne !" />

    <input type="hidden" name="form_id" value="1" />
    <input type="hidden" name="action" value="save" />
    <input type="hidden" name="controller" value="subscribers" />
    <input type="hidden" value="1" name="wysija-page" />

    
        <input type="hidden" name="wysija[user_list][list_ids]" value="1" />
    
 </form></div></aside>				</div>
							</div>
		</div>
		<footer class="site-info" itemtype="http://schema.org/WPFooter" itemscope="itemscope">
		<div class="inside-site-info grid-container grid-parent">
			<p style="padding-left: 90px;"><a title="Mentions légales" href="http://www.outilsfroids.net/mentions-legales/" target="_blank">Mentions légales</a>                                                                            <a href="http://creativecommons.org/licenses/by-nc-sa/4.0/" rel="license"><img style="border-width: 0;" src="https://i.creativecommons.org/l/by-nc-sa/4.0/88x31.png" alt="Licence Creative Commons" /></a></p>		</div>
	</footer><!-- .site-info -->
	</div><!-- .site-footer -->

<div id="csbwfs-delaydiv"><div class="csbwfs-social-widget"  id="csbwfs-left" title="Share This With Your Friends"  style="top:25%;left:0;"><div class="csbwfs-show"><a href="javascript:" title="Show Buttons" id="csbwfs-show"><img src="http://www.outilsfroids.net/wp-content/plugins/custom-share-buttons-with-floating-sidebar/images/hide-l.png" alt="Show Buttons"></a></div><div id="csbwfs-social-inner"><div class="csbwfs-sbutton csbwfsbtns"><div id="csbwfs-fb" class="csbwfs-fb"><a href="javascript:" onclick="javascript:window.open('//www.facebook.com/sharer/sharer.php?u=http://www.outilsfroids.net/2017/02/astuce-trouver-facilement-des-listes-thematiques-twitter-avec-google/', '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=300,width=600');return false;" target="_blank" title="Share On Facebook" ><i class="csbwfs_facebook"></i></a></div></div><div class="csbwfs-sbutton csbwfsbtns"><div id="csbwfs-tw" class="csbwfs-tw"><a href="javascript:" onclick="window.open('//twitter.com/share?url=http://www.outilsfroids.net/2017/02/astuce-trouver-facilement-des-listes-thematiques-twitter-avec-google/&text=Astuce%20%3A%20trouver%20facilement%20des%20listes%20th%C3%A9matiques%20Twitter%20avec%20Google','_blank','width=800,height=300')" title="Share On Twitter" ><i class="csbwfs_twitter"></i></a></div></div><div class="csbwfs-sbutton csbwfsbtns"><div id="csbwfs-gp" class="csbwfs-gp"><a href="javascript:"  onclick="javascript:window.open('//plus.google.com/share?url=http://www.outilsfroids.net/2017/02/astuce-trouver-facilement-des-listes-thematiques-twitter-avec-google/','','menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=800');return false;" title="Share On Google Plus" ><i class="csbwfs_plus"></i></a></div></div><div class="csbwfs-sbutton csbwfsbtns"><div id="csbwfs-li" class="csbwfs-li"><a href="javascript:" onclick="javascript:window.open('//www.linkedin.com/cws/share?mini=true&url=http://www.outilsfroids.net/2017/02/astuce-trouver-facilement-des-listes-thematiques-twitter-avec-google/','','menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=800');return false;" title="Share On Linkedin" ><i class="csbwfs_linkedin"></i></a></div></div><div class="csbwfs-sbutton csbwfsbtns"><div id="csbwfs-pin" class="csbwfs-pin"><a onclick="window.open('//pinterest.com/pin/create/button/?url=http://www.outilsfroids.net/2017/02/astuce-trouver-facilement-des-listes-thematiques-twitter-avec-google/&amp;media=http://www.outilsfroids.net/wp-content/plugins/custom-share-buttons-with-floating-sidebar/images/mrweb-logo.jpg&amp;description=Astuce%20%3A%20trouver%20facilement%20des%20listes%20th%C3%A9matiques%20Twitter%20avec%20Google :http://www.outilsfroids.net/2017/02/astuce-trouver-facilement-des-listes-thematiques-twitter-avec-google/','pinIt','toolbar=0,status=0,width=800,height=500');" href="javascript:void(0);"  title="Share On Pinterest"><i class="csbwfs_pinterest"></i></a></div></div></div><div class="csbwfs-hide"><a href="javascript:" title="Hide Buttons" id="csbwfs-hide"><img src="http://www.outilsfroids.net/wp-content/plugins/custom-share-buttons-with-floating-sidebar/images/hide.png" alt="Hide Buttons"></a></div></div></div><script>
	  var windWidth=jQuery( window ).width();
	  //alert(windWidth);
	  var animateWidth;
	  var defaultAnimateWidth;
	jQuery(document).ready(function()
  { 
	animateWidth="55";
    defaultAnimateWidth= animateWidth-10;
	animateHeight="49";
	defaultAnimateHeight= animateHeight-2;jQuery("div.csbwfsbtns a").hover(function(){
  jQuery(this).animate({width:animateWidth});
  },function(){
    jQuery(this).stop( true, true ).animate({width:defaultAnimateWidth});
  });jQuery("div.csbwfs-show").hide();
  jQuery("div.csbwfs-show a").click(function(){
    jQuery("div#csbwfs-social-inner").show(500);
     jQuery("div.csbwfs-show").hide(500);
    jQuery("div.csbwfs-hide").show(500);
    csbwfsSetCookie("csbwfs_show_hide_status","active","1");
  });
  
  jQuery("div.csbwfs-hide a").click(function(){
     jQuery("div.csbwfs-show").show(500);
      jQuery("div.csbwfs-hide").hide(500);
     jQuery("div#csbwfs-social-inner").hide(500);
     csbwfsSetCookie("csbwfs_show_hide_status","in_active","1");
  });var button_status=csbwfsGetCookie("csbwfs_show_hide_status");
    if (button_status =="in_active") {
      jQuery("div.csbwfs-show").show();
      jQuery("div.csbwfs-hide").hide();
     jQuery("div#csbwfs-social-inner").hide();
    } else {
      jQuery("div#csbwfs-social-inner").show();
     jQuery("div.csbwfs-show").hide();
    jQuery("div.csbwfs-hide").show();
    }});

</script><script>csbwfsCheckCookie();function csbwfsSetCookie(cname,cvalue,exdays) {
    var d = new Date();
    d.setTime(d.getTime() + (exdays*24*60*60*1000));
    var expires = "expires=" + d.toGMTString();
    document.cookie = cname+"="+cvalue+"; "+expires;
}

function csbwfsGetCookie(cname) {
    var name = cname + "=";
    var ca = document.cookie.split(';');
    for(var i=0; i<ca.length; i++) {
        var c = ca[i];
        while (c.charAt(0)==' ') c = c.substring(1);
        if (c.indexOf(name) != -1) {
            return c.substring(name.length, c.length);
        }
    }
    return "";
}

function csbwfsCheckCookie() {
    var button_status=csbwfsGetCookie("csbwfs_show_hide_status");
    if (button_status != "") {
        
    } else {
        csbwfsSetCookie("csbwfs_show_hide_status", "active",1);
    }
}

</script><script type='text/javascript' src='http://www.outilsfroids.net/wp-content/plugins/akismet/_inc/form.js?ver=3.2'></script>
<link rel='stylesheet' id='metaslider-flex-slider-css'  href='http://www.outilsfroids.net/wp-content/plugins/ml-slider/assets/sliders/flexslider/flexslider.css?ver=3.4.1' type='text/css' media='all' property='stylesheet' />
<link rel='stylesheet' id='metaslider-public-css'  href='http://www.outilsfroids.net/wp-content/plugins/ml-slider/assets/metaslider/public.css?ver=3.4.1' type='text/css' media='all' property='stylesheet' />
<link rel='stylesheet' id='su-content-shortcodes-css'  href='http://www.outilsfroids.net/wp-content/plugins/shortcodes-ultimate/assets/css/content-shortcodes.css?ver=4.9.9' type='text/css' media='all' />
<script type='text/javascript' src='http://www.outilsfroids.net/wp-content/plugins/contact-form-7/includes/js/jquery.form.min.js?ver=3.51.0-2014.06.20'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpcf7 = {"recaptcha":{"messages":{"empty":"Merci de confirmer que vous n\u2019\u00eates pas un robot."}}};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.outilsfroids.net/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.6.1'></script>
<script type='text/javascript' src='http://www.outilsfroids.net/wp-content/plugins/gp-premium/addons/generate-secondary-nav/inc/js/navigation.js?ver=0.2'></script>
<script type='text/javascript' src='http://www.outilsfroids.net/wp-content/plugins/table-of-contents-plus/front.min.js?ver=1509'></script>
<script type='text/javascript' src='http://www.outilsfroids.net/wp-content/plugins/wp-syntax/js/wp-syntax.js?ver=1.1'></script>
<script type='text/javascript' src='http://www.outilsfroids.net/wp-content/themes/generatepress/js/navigation.min.js?ver=1.3.41'></script>
<script type='text/javascript' src='http://www.outilsfroids.net/wp-content/themes/generatepress/js/dropdown.min.js?ver=1.3.41'></script>
<script type='text/javascript' src='http://www.outilsfroids.net/wp-content/themes/generatepress/js/navigation-search.min.js?ver=1.3.41'></script>
<!--[if lt IE 9]>
<script type='text/javascript' src='http://www.outilsfroids.net/wp-content/themes/generatepress/js/html5shiv.min.js?ver=1.3.41'></script>
<![endif]-->
<script type='text/javascript' src='http://www.outilsfroids.net/wp-includes/js/comment-reply.min.js?ver=4.7.2'></script>
<script type='text/javascript' src='http://www.outilsfroids.net/wp-includes/js/imagesloaded.min.js?ver=3.2.0'></script>
<script type='text/javascript' src='http://www.outilsfroids.net/wp-includes/js/masonry.min.js?ver=3.3.2'></script>
<script type='text/javascript' src='http://www.outilsfroids.net/wp-includes/js/jquery/jquery.masonry.min.js?ver=3.1.2b'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var objectL10n = {"more":"+ Plus","loading":"Loading..."};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.outilsfroids.net/wp-content/plugins/gp-premium/addons/generate-blog/inc/js/scripts.js?ver=1.3.41'></script>
<script type='text/javascript' src='http://www.outilsfroids.net/wp-content/plugins/gp-premium/addons/generate-blog/inc/js/imagesloaded.pkgd.min.js?ver=1.3.41'></script>
<script type='text/javascript' src='http://www.outilsfroids.net/wp-includes/js/wp-embed.min.js?ver=4.7.2'></script>
<script type='text/javascript' src='http://www.outilsfroids.net/wp-content/plugins/ml-slider/assets/sliders/flexslider/jquery.flexslider-min.js?ver=3.4.1'></script>
<script type='text/javascript' src='http://www.outilsfroids.net/wp-content/plugins/wysija-newsletters/js/validate/languages/jquery.validationEngine-fr.js?ver=2.7.7'></script>
<script type='text/javascript' src='http://www.outilsfroids.net/wp-content/plugins/wysija-newsletters/js/validate/jquery.validationEngine.js?ver=2.7.7'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wysijaAJAX = {"action":"wysija_ajax","controller":"subscribers","ajaxurl":"http:\/\/www.outilsfroids.net\/wp-admin\/admin-ajax.php","loadingTrans":"Chargement...","is_rtl":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.outilsfroids.net/wp-content/plugins/wysija-newsletters/js/front-subscribers.js?ver=2.7.7'></script>

</body>
</html>